Nerds.dk - Hifi, Stereo & Lyd Community

Schneider-modul laver brum?

Rumkorrektion, akustik, jitter, ren strøm m.m.

Schneider-modul laver brum?

Indlægaf Maleren » søn okt 30, 2016 10:41

Hej

Vi har bygget nyt hus i år, og har i den forbindelse bedt elektrikeren lave en separat elgruppe med egen jord til mit hifi.

Elektrikeren har ikke lavet egen jord til gruppen, men sepereret gruppen fra resten med en Schneider transistentbeskytter mod overspænding. Jeg kan ikke finde modelnummeret.

Vi har 13ampere på alle kontakter på nær hifigruppen, hvor Schneider-modulet er begrænset til 10ampere.

Mit problem er, at min trafo brummer og fronten på forstærkeren føles statisk uanset hvordan fasen vender, og med eller uden jord på hifigruppen. Dette forekommer ikke hvis jeg prøver på de øvrige kontakter.

Er der én der ved hvad der sker? Gruppen skulle jo sikre at alt var godt...

Mvh Kåre
Hvis du gør det du altid har gjort, får du de resultater, du altid har fået. Hvis du vil have nye resultater, skal du gøre noget nyt.
Brugeravatar
Maleren
Entusiastmedlem
 
Indlæg: 187
Tilmeldt: fre aug 23, 2013 10:13
Geografisk sted: Vejle

Re: Schneider-modul laver brum?

Indlægaf Kim Olsen » søn okt 30, 2016 23:25

Alt efter hvad du har tilsluttet, så tænker jeg at 10A er lige i underkanten.

Jeg tænker at det måske er nødvendigt med det modelnummer? Det kan jo være at der er en elektriker på forum der kan indsnævre om det er en kendt fejl på en specifik model.
Krone siger du? nej den har jeg ikke på hovedet, den står der med skriften "DC300"
Brugeravatar
Kim Olsen
Administrator
 
Indlæg: 2498
Tilmeldt: ons okt 19, 2005 19:17
Geografisk sted: The man cave

Re: Schneider-modul laver brum?

Indlægaf Maleren » søn okt 30, 2016 23:51

Jeg vil prøve om jeg kan skaffe det. Er ikke meget for selv at pille i eltavlen.

Mvh
Hvis du gør det du altid har gjort, får du de resultater, du altid har fået. Hvis du vil have nye resultater, skal du gøre noget nyt.
Brugeravatar
Maleren
Entusiastmedlem
 
Indlæg: 187
Tilmeldt: fre aug 23, 2013 10:13
Geografisk sted: Vejle

Re: Schneider-modul laver brum?

Indlægaf Kim Olsen » man okt 31, 2016 00:10

Du skulle helst kunne nøjes med at aflæse det, hvis der skal pilles skal det self. ikke gøres.

Jeg tænker om det evt. er en garanti-sag? Ring til elektrikeren og forklar at hans fine system altså brummer.
Krone siger du? nej den har jeg ikke på hovedet, den står der med skriften "DC300"
Brugeravatar
Kim Olsen
Administrator
 
Indlæg: 2498
Tilmeldt: ons okt 19, 2005 19:17
Geografisk sted: The man cave

Re: Schneider-modul laver brum?

Indlægaf Maleren » tirs nov 01, 2016 00:06

Snakkede med elektrikeren idag, han vil følge op på sagen.
Kunne dog ikke få ham til at opgradere til 13ampere med det samme :D

Mvh
Hvis du gør det du altid har gjort, får du de resultater, du altid har fået. Hvis du vil have nye resultater, skal du gøre noget nyt.
Brugeravatar
Maleren
Entusiastmedlem
 
Indlæg: 187
Tilmeldt: fre aug 23, 2013 10:13
Geografisk sted: Vejle


Tilbage til Teknologi, Teknik & Teori


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 2 gæster

Brugermenu

Brugernavn:

Adgangskode: