Nerds.dk - Hifi, Stereo & Lyd Community

Hjælp søges til beosound 3000 beolab 2500 beolab 8000

Generel HiFi-debat & til andet, som du ikke kan finde en anden HiFi-kategori til.

Hjælp søges til beosound 3000 beolab 2500 beolab 8000

Indlægaf Ach1989 » søn mar 12, 2017 21:42

Hej har på det seneste haft et meget irriterende problem med den ene beolab 2500 front højtaler, mere præcist den højre front højtaler. Hver gang anlægget tændes begynder den og larme lyder som en blæser der er på overarbejde  :)  

Men da begge beolab 8000 bag højtalere og den vestre beolab 2500 køre upåklageligt og støjfri må konklusion være at fejlen ligger på den højre front højtaler og ikke på selve anlægget heldigvis.

Så mit spørgsmål er der nogen er jer kyndige hi-fi nørder der har haft lignende problemer eller har en ide om hvad det kan skyldes og forhåbentlig hvordan det kan udbedres uden at skulle sende det til service hos B&O da dette alt for hurtigt kan blive en dyr omgang.

Det bør nævnes at de første 2 minutter når anlægget tændes er der ingen larm fra højre front hvorefter den så begynder at blæse der kommer stadig go lyd fra højtaleren det er dog grænseløst irriterende at kunne høre den blæsende baggrundslyd konstant mens man prøver at lytte til musik.

Håber i kan hjælpe med noget kyndig feedback og forhåbentlig en løsning
Ach1989
Nyt medlem
 
Indlæg: 1
Tilmeldt: søn mar 12, 2017 20:25

Tilbage til Generelt & Andet Hi-Fi


Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 2 gæster

Brugermenu

Brugernavn:

Adgangskode: